Tastaturkurzbefehle
Zuletzt aktualisiert am 20. Oktober 2026
Alle Tastaturkurzbefehle in MindLake für den Mac, sortiert nach dem Ort, an dem du sie nutzt, und welche du ändern kannst.
Drück ⌘? in MindLake und wähl Shortcuts, um sie in der App zu sehen, einen Bereich nach dem anderen. Die meisten funktionieren, wenn MindLake im Vordergrund ist. Die erste Tabelle zeigt die, die in jeder App funktionieren, solange MindLake läuft, auch wenn nur das Symbol in der Menüleiste zu sehen ist. Bewegst du den Zeiger über eine Taste, siehst du auch ihren Kurzbefehl, außer du schaltest die Hinweise in Settings ▸ General ▸ Hints aus. Die iPhone-App hat keine Tastaturkurzbefehle.
Global, in jeder App
| Kurzbefehl | Funktion |
|---|---|
⌥⌘K | Öffnet die Befehlsleiste über der App, in der du bist: suchen, eine Aufgabe oder Notiz hinzufügen, ein Snippet einsetzen |
⌥Space | Öffnet ebenfalls die Befehlsleiste, sobald du „Also open with ⌥Space“ einschaltest (sonst aus) |
⌥N | Neue Notiz |
⇧⌘1 bis ⇧⌘3, ⌃⇧4 und ⌃⇧5 | Bildschirmfotos: Area, Window, Full Screen, Full Screen in 3s, Copy Text from Area |
| Diktiertaste, gehalten | Diktieren, solange du sie hältst; lass los, um die Worte an der Einfügemarke zu tippen |
| Diktiertaste, zweimal gedrückt | Freihändig diktieren |
Esc | Bricht ein laufendes Bildschirmfoto oder ein Diktat ab |
Die Diktiertaste ist Fn, außer du wählst eine andere, und sie funktioniert erst, wenn „Dictate anywhere“ an ist. Siehe Aufnahme und Diktat und Kurzbefehle ändern.
App und Fenster
| Kurzbefehl | Funktion |
|---|---|
⌘N | Neu: startet eine Aufnahme, außer du stellst „⌘N creates“ in Settings ▸ General ▸ New (⌘N) auf New text note |
⌘1 | Neue Notiz. Während du in einer Notiz tippst, ist ⌘1 stattdessen Heading 1 |
⌃⌘1 | Neue Notiz, die sofort aufnimmt |
⇧⌘N | Neue Textnotiz |
⇧⌘T | Neue Liste |
⇧⌘D | Neues Canvas |
⇧⌘O | Convert Document…: macht aus einer Datei eine Notiz. Steht die Einfügemarke in einer Notiz, erstellt ⇧⌘O stattdessen eine nummerierte Liste |
⌘K | Befehlszentrale (Go ▸ Command Center…) |
⌘F | In der offenen Notiz suchen oder den Bereich durchsuchen, in dem du bist |
⌘R | Den Vault nach Änderungen auf dem Datenträger durchsuchen (File ▸ Scan Vault) |
⇧⌘] | Nächster Tab |
⇧⌘[ | Vorheriger Tab |
⌥⌘1 bis ⌥⌘9 | Tab 1 bis 9 zeigen |
⌘W | Tab schließen |
⇧⌘W | Fenster schließen |
⌘, | Settings |
⌘? | MindLake Help: wofür jeder Bereich da ist, seine Kurzbefehle und Tipps |
Jede Notiz, Liste oder jedes Canvas, das du öffnest, bekommt einen Tab oben im Fenster. File ▸ New from Template ist immer im Menü File zu finden; es hat keinen Kurzbefehl.
Bereiche
| Kurzbefehl | Funktion |
|---|---|
⌃1 | All Notes |
⌃2 | Tasks |
⌃3 | Schedule |
⌃4 | Contacts |
⌃5 | Chats |
⌃6 | Graph |
⌃7 | Sources |
⌃8 | Snippets |
⌃9 | Organise |
⌥⌘G | Graph ein- oder ausblenden |
⌥⌘A | Den Bereich Sources ein- oder ausblenden |
⌘/ | Das KI-Panel öffnen oder schließen |
⇧⌘A | Die KI zu dem fragen, was du gerade ansiehst (File ▸ Ask Claude) |
| Mit zwei Fingern nach links streichen | Die Seitenleiste wegschieben, beim zweiten Mal das KI-Panel hervorholen |
| Mit zwei Fingern nach rechts streichen | Das KI-Panel schließen, beim zweiten Mal die Seitenleiste zurückholen |
Halte ⌃ gedrückt, um die Nummer jedes Bereichs in der Seitenleiste zu sehen. Die Nummern bleiben fest: Ein Bereich, den du ausblendest, gibt seinen Kurzbefehl ab, bis du ihn wieder einblendest, und die anderen behalten ihre. ⌘/ und ⇧⌘A brauchen eingeschaltete KI-Funktionen in Settings ▸ AI; siehe Chats.
Notizen und der Editor
Bei einer offenen Notiz:
| Kurzbefehl | Funktion |
|---|---|
⌘← | Zurück zur Liste |
⌘↑ ⌘↓ | Vorherige oder nächste Notiz |
⌘. | Das Panel Sources der Notiz ein- oder ausblenden |
⇧⌘Y | Die Stilleiste ein- oder ausblenden |
⇧⌘L | Die Notiz sperren |
⌥⌘L | Deine gesperrten Notizen versiegeln oder entsperren |
⌘+ ⌘− | Größerer oder kleinerer Text, in allen Notizen |
⌥⌘0 | Textgröße zurücksetzen |
⌘Z | Direkt nachdem ein Snippet eingesetzt wurde: zurückholen, was du getippt hast |
Esc | Die Formatleiste schließen. In einer neuen Notiz, in die du noch nichts getippt hast: sie verwerfen und zurückgehen |
⌘←, ⌘↑ und ⌘↓ funktionieren auch in einer offenen Liste. Die Tasten für die Textgröße funktionieren, während du in einer Notiz tippst.
Im Transkript einer Aufnahme
| Kurzbefehl | Funktion |
|---|---|
Space | Wiedergabe oder Pause |
← → | 10 Sekunden zurück oder vor |
Diese funktionieren, sobald sich das Transkript öffnet, bis du in seinen Text klickst, um ihn zu bearbeiten.
Markdown-Dateien außerhalb deines Vaults
| Kurzbefehl | Funktion |
|---|---|
⌘S | Sichern |
⌘E | Zwischen der dargestellten Notiz und ihrem rohen Markdown wechseln |
Eine solche Datei öffnet sich in einem eigenen Fenster und wird auch beim Tippen und beim Schließen gesichert. Ihr ⋯-Menü exportiert oder teilt sie als PDF, kopiert das Markdown, zeigt sie im Finder, öffnet sie in deiner Standard-App oder sichert mit Save to MindLake eine Kopie in deinen Vault. Siehe Notizen, die du schon hast.
Formatierung und Überschriften
Diese funktionieren, während du in einer Notiz oder im Fenster einer Markdown-Datei tippst. Das Menü Note listet sie ebenfalls auf.
| Kurzbefehl | Funktion |
|---|---|
⌘B | Fett |
⌘I | Kursiv |
⌘U | Unterstrichen |
⇧⌘X | Durchgestrichen |
⇧⌘M | Hervorheben |
⇧⌘C | Code im Text |
⌘1 bis ⌘6 | Überschrift 1 bis 6 |
⌘0 | Fließtext (entfernt die Überschrift) |
⇧⌘B | Zitatblock |
Link und Table stehen im Menü Note, ohne Kurzbefehl. ⌘K hat früher einen Link hinzugefügt; jetzt öffnet es die Befehlszentrale, und eine Webadresse, die du einsetzt oder tippst, wird von selbst zum Link.
Listen und Tabellen
| Kurzbefehl | Funktion |
|---|---|
⌘L | Aufzählung |
⇧⌘O | Nummerierte Liste |
⌘T | Aufgabe (Checkbox) |
⏎ | Liste fortsetzen; bei einem leeren Eintrag beenden |
⇥ ⇧⇥ | Einen Listeneintrag unter den darüber einrücken oder wieder ausrücken |
Tabellen in einer Notiz
| Kurzbefehl | Funktion |
|---|---|
⇥ | Nächste Zelle; nach der letzten Zelle eine Zeile hinzufügen |
⇧⇥ | Vorherige Zelle |
⏎ | Zelle darunter; in der letzten Zeile eine Zeile hinzufügen |
⌃⌘↓ ⌃⌘↑ | Eine Zeile darunter oder darüber hinzufügen |
⌃⌘→ ⌃⌘← | Eine Spalte danach oder davor hinzufügen |
⌥⌘↑ ⌥⌘↓ | Die Zeile nach oben oder unten bewegen |
⌥⌘← ⌥⌘→ | Die Spalte nach links oder rechts bewegen |
⌃⌘⌫ | Die Zeile löschen |
⌃⇧⌘⌫ | Die Spalte löschen |
⌘C ⌘V | Zellen als Tabellendaten kopieren oder einsetzen |
⌫ | Ausgewählte Zellen leeren; eine ganze Zeile oder Spalte, die du an ihrem Griff gewählt hast, wird gelöscht |
Pfeiltasten, dann ⏎ | Neben einer Tabelle führen die Pfeiltasten auf ihren Rand; ⏎ fügt dort eine Zeile darüber oder darunter ein |
| Mit zwei Fingern auf- oder zuziehen | Eine Tabelle, die breiter als die Seite ist, bis in die Ränder öffnen oder wieder einklappen (Full Width) |
Die Tasten für Zeilen und Spalten funktionieren, während du eine Zelle bearbeitest, und entsprechen dem ⋮-Menü der Zelle. Full Width steht ebenfalls in diesem Menü.
Im eigenen Tab einer Liste
| Kurzbefehl | Funktion |
|---|---|
⌘← | Zurück dorthin, wo du warst |
⌘↑ ⌘↓ | Vorheriger oder nächster Eintrag |
⌘C ⌘V | Die ausgewählten Zellen kopieren oder Tabellendaten an der Auswahl einsetzen |
⌫ | Die ausgewählten Zellen leeren |
Aufnahme und Diktat
| Kurzbefehl | Funktion |
|---|---|
⌘N | Eine Aufnahme starten, außer du hast ⌘N auf eine Textnotiz gestellt |
⌃⌘1 | Neue Notiz, die sofort aufnimmt |
| Diktiertaste, gehalten | Diktieren, solange du sie hältst; lass los, um die Worte zu tippen. Eine Pause beendet es nicht |
| Diktiertaste, zweimal gedrückt | Ein freihändiges Diktat starten |
| Diktiertaste, einmal gedrückt | Während eines freihändigen Diktats: beenden und die Worte tippen |
Esc | Das Diktat abbrechen |
Die Diktiertaste ist Fn, außer du wählst in Settings ▸ Audio ▸ Dictation Right Option, Right Command oder Right Control, und sie funktioniert, sobald „Dictate anywhere“ dort an ist. Ein freihändiges Diktat endet auch nach einer Pause von etwa anderthalb Sekunden, und jedes Diktat stoppt nach 90 Sekunden. Siehe Diktat und Meetings aufnehmen.
Teleprompter
Die Taste „Prompter“ der Notch spielt eine Notiz unter der Notch ab. Klick in den Text, um ihn abzuspielen oder anzuhalten; damit bekommt er auch die Tastatur, und ein Klick in deine App gibt sie ihr zurück. Danach:
| Kurzbefehl | Funktion |
|---|---|
Space | Abspielen oder anhalten |
↑ ↓ | Den Text von Hand zurück- oder vorbewegen (Scrollen geht auch) |
− + | Langsamer oder schneller |
R | Von vorn beginnen |
Esc | Den Teleprompter schließen |
Zeigst du auf den Teleprompter, erscheinen dieselben Steuerungen als Tasten. Siehe Die Notch.
Bildschirmfotos
Diese funktionieren in jeder App, solange MindLake läuft. Ändern kannst du sie in Settings ▸ Screenshots. Pick a Window, Scrolling Capture und Repeat Last Capture beginnen unter Not in use, ohne Kurzbefehl; ziehst du einen davon in Gebrauch, bekommt er ⌃⇧6, ⌃⇧7 oder ⌃⇧8, außer du legst einen anderen fest. Siehe Bildschirmfotos.
| Kurzbefehl | Funktion |
|---|---|
⇧⌘1 | Capture Area |
⇧⌘2 | Capture Window |
⇧⌘3 | Capture Full Screen |
⌃⇧4 | Full Screen in 3s |
⌃⇧5 | Copy Text from Area |
Esc | Eine Aufnahme in jedem Modus abbrechen, auch eine zeitverzögerte oder scrollende |
Die Einrichtung kann Area, Window und Full Screen stattdessen auf ⇧⌘4, ⇧⌘5 und ⇧⌘3 legen. Diese erreichen MindLake erst, wenn die Mac-eigenen Kurzbefehle für Bildschirmfotos in Systemeinstellungen ▸ Tastatur ▸ Tastaturkurzbefehle ▸ Bildschirmfotos aus sind.
Während du einen Bereich aufziehst
| Kurzbefehl | Funktion |
|---|---|
Space | Halten, um die Auswahl zu bewegen |
⌥ | Halten, um die Auswahl von ihrer Mitte aus aufzuziehen |
← ↑ ↓ → | Die Ecke, die du ziehst, um einen Punkt verschieben, mit ⇧ um zehn |
Markierungsfenster
| Kurzbefehl | Funktion |
|---|---|
⌘S | Das markierte Bildschirmfoto in seine Datei sichern und schließen |
⌘C | Die ausgewählten Markierungen kopieren; ist keine ausgewählt, das Bildschirmfoto kopieren und schließen |
⌘V | Kopien der kopierten Markierungen einsetzen |
Esc | Schließen. Kopiert vorher das Bildschirmfoto, außer du änderst „When Esc closes markup“ |
⌘Z ⇧⌘Z | Widerrufen oder wiederholen |
⌘+ ⌘− | Vergrößern oder verkleinern |
⌘0 | In Fenster einpassen |
⌘1 | Originalgröße |
⌫ | Die ausgewählten Markierungen löschen |
⏎ | Den gezeichneten Zuschnitt anwenden |
⇥ | Die Farbe des Pixels unter dem Zeiger kopieren |
⌥-Ziehen | Eine Kopie einer Markierung herausziehen, mit jedem Werkzeug |
⇧-Klick oder ⌘-Klick | Eine Markierung zur Auswahl hinzufügen oder herausnehmen, um mehrere zusammen zu bewegen, umzufärben oder zu löschen |
1, ← oder → halten | Ein waagerechtes Lineal zeigen |
2, ↑ oder ↓ halten | Ein senkrechtes Lineal zeigen |
Für eine Beschriftung tippst du einfach los: Sie beginnt unter dem Zeiger. Ein Klick auf das Bild kopiert auch den Farbcode eines Pixels.
Aufnahmekarte und angeheftete Bildschirmfotos
| Kurzbefehl | Funktion |
|---|---|
⌘C | Auf der Aufnahmekarte: das Bildschirmfoto kopieren und die Karte schließen. Auf einem angehefteten Bildschirmfoto: es kopieren |
⌘S | Auf der Aufnahmekarte: sie schließen und die Datei behalten |
Space | Auf der Karte, einem gestapelten Bildschirmfoto oder einem angehefteten: groß ansehen und zurück |
⌘W oder Esc | Ein angeheftetes Bildschirmfoto schließen |
| Mit zwei Fingern auf- oder zuziehen | Ein angeheftetes Bildschirmfoto vergrößern oder verkleinern |
| Mit zwei Fingern streichen | Ein angeheftetes Bild an diesen Bildschirmrand schieben; klick auf den schmalen Rest, um es zurückzuholen |
Befehlsleiste und ⌘K
⌘K öffnet die Befehlszentrale über dem Bibliotheksfenster; ⌥⌘K öffnet die Befehlsleiste in jeder App, ohne MindLake nach vorn zu holen. In beiden:
| Kurzbefehl | Funktion |
|---|---|
↑ ↓ oder ⌃P ⌃N | Durch die Ergebnisse gehen |
↩ | Die Hauptaktion: öffnen, ausführen, einsetzen oder hinzufügen |
⌘↩ | Die zweite Aktion, die in der Fußzeile steht, etwa Join & Record oder Copy |
⇥ | Einen /-Befehl vervollständigen |
Esc | Schließen und die Tastatur an die App zurückgeben, in der du warst |
Tippe /, um alle Befehle aufzulisten. Siehe Suche und Befehlsleiste.
Aufgaben
Auf der Seite Tasks:
| Kurzbefehl | Funktion |
|---|---|
↑ ↓ oder J K | Durch die Liste gehen |
Space oder X | Die Aufgabe erledigen oder wieder öffnen |
⏎ oder E | Die Aufgabe bearbeiten |
1 2 3 0 | Priorität: hoch, mittel, niedrig oder keine |
T | Heute fällig |
S | Die Aufgabe zur Auswahl hinzufügen oder herausnehmen |
⇧-Klick | Mehrere Aufgaben am Stück auswählen |
⌘-Klick | Eine Aufgabe zur Auswahl hinzufügen oder herausnehmen |
⌫ | Die Aufgabe oder die Auswahl löschen |
Esc | Die Auswahl aufheben |
⌘Z ⇧⌘Z | Die letzte Änderung an einer Aufgabe widerrufen oder wiederholen: ein Häkchen, eine Bearbeitung oder ein Löschen |
Während du eine Aufgabe bearbeitest, sichert ⏎ sie, und Esc lässt sie, wie sie war.
Panel Schedule
| Kurzbefehl | Funktion |
|---|---|
⌘↩ | Das Meeting sichern, das du bearbeitest |
Esc | Deine Änderungen daran verwerfen |
⌘-Klick oder ⇧-Klick | Außerhalb von Schedule, im Kalender-Panel: einen Tag hinzufügen oder entfernen oder mehrere Tage am Stück wählen |
Chats
Auf der Seite Chats:
| Kurzbefehl | Funktion |
|---|---|
↑ ↓ | Durch deine Unterhaltungen gehen und jede anzeigen |
⇧↑ ⇧↓ | Die Auswahl nach oben oder unten erweitern |
⌘-Klick | Eine Unterhaltung zur Auswahl hinzufügen oder herausnehmen |
⇧-Klick | Mehrere Unterhaltungen am Stück auswählen |
⌘A | Alle angezeigten Unterhaltungen auswählen |
⌫ | Die ausgewählten Unterhaltungen in den Papierkorb legen; bei mehr als einer wird vorher gefragt |
Esc | Die Auswahl aufheben |
KI-Panel
| Kurzbefehl | Funktion |
|---|---|
⏎ | Senden |
⇧⏎ | Eine neue Zeile beginnen, ohne zu senden |
Quellen
Im Bereich Sources:
| Kurzbefehl | Funktion |
|---|---|
⌘-Klick | Eine Datei zur Auswahl hinzufügen |
⇧-Klick | Mehrere Dateien am Stück auswählen |
⌘A | Alles auf dem Bildschirm auswählen |
Esc | Die Auswahl aufheben |
In der Vorschau
| Kurzbefehl | Funktion |
|---|---|
← → | Vorheriges oder nächstes Objekt |
⌘C | Das offene Bild kopieren (⌃C geht auch) |
| Rechtsklick | Copy Image, Copy Text in Image, Copy File Path, Share, das Bild öffnen, markieren oder anheften |
Esc | Die Vorschau schließen |
Space | Die Vorschau schließen, außer bei einem Video: Dort startet oder pausiert es |
Im Panel Sources einer Notiz
| Kurzbefehl | Funktion |
|---|---|
↑ ↓ | Bei einer offenen Quelle die darüber oder darunter öffnen |
⌘-Klick | Quellen einzeln wählen |
⇧-Klick | Mehrere Quellen am Stück wählen |
Notizliste
| Kurzbefehl | Funktion |
|---|---|
↑ ↓ | Durch die Liste gehen, in der Kartenansicht zeilenweise |
← → | In der Kartenansicht entlang einer Zeile gehen |
⏎ oder Doppelklick | Die markierte Notiz öffnen |
⌫ oder ⌘⌫ | Die markierte Notiz oder die Auswahl nach Rückfrage löschen |
⇧-Klick | Mehrere Notizen am Stück auswählen |
⌘-Klick | Eine Notiz zur Auswahl hinzufügen oder herausnehmen |
Graph
| Kurzbefehl | Funktion |
|---|---|
⌃6 | Zum Graph gehen |
⌥⌘G | Den Graph ein- oder ausblenden |
| Scrollen | Zoomen |
| Hintergrund ziehen | Verschieben |
| Auf einen Knoten klicken | Die Notiz öffnen |
| Einen Knoten ziehen | Ihn dort festheften, wo du ihn ablegst |
Canvas
| Kurzbefehl | Funktion |
|---|---|
⌘L | Eine Notiz auf das Canvas legen |
⌘G | Die Auswahl in einen Rahmen mit Titel fassen |
⌘D | Die Auswahl duplizieren |
⌘C ⌘V | Kopieren oder einsetzen |
⌘A | Alles auswählen |
⌘0 | Alles auf den Bildschirm einpassen |
⌫ | Die Auswahl löschen |
← ↑ ↓ → | Die Auswahl um ein Rasterfeld verschieben, mit gehaltenem ⌥ um einen einzelnen Punkt |
⌘ beim Ziehen | Frei platzieren, abseits vom Raster |
Esc | Die Auswahl aufheben |
Contacts, Snippets und Organise
| Kurzbefehl | Funktion |
|---|---|
⌫ | In Contacts die ausgewählten Kontakte löschen |
⇥ | Im Kategoriefeld eines Snippets die vorgeschlagene Kategorie übernehmen |
↑ ↓ | In Organise, bei ausgewähltem Job-Rad, zum vorherigen oder nächsten Job drehen |
← → | In Organise, wenn du die Vorschläge einzeln durchgehst: zum vorherigen oder nächsten Vorschlag |
⏎ | Beim Einzeln-Durchgehen: tun, was die Leiste vorschlägt (das Häkchen, oder der Papierkorb bei einer leeren Aufnahme, der vorher nachfragt), oder die Notiz öffnen, wenn nur du entscheiden kannst |
⌫ | Beim Einzeln-Durchgehen: nicht mehr vorschlagen („Don’t suggest this again“). Gelöscht wird nichts |
Esc | Beim Einzeln-Durchgehen: zurück zur Liste |
Diese Tasten in Organise wirken ohne gedrückte Sondertaste und nicht, während du in einem Feld tippst. Siehe Organisieren.
Hilfe
⌘? öffnet MindLake Help (auch im Menü Help und über die Taste ? unten in der Seitenleiste). Eine Reihe oben wählt einen Bereich, dazu Editor und App, und Help öffnet sich bei dem Bereich, in dem du gerade bist. Der Umschalter neben Done legt fest, was du dazu siehst: About (wofür der Bereich da ist und was du dort tust, damit öffnet sich Help), Shortcuts (seine Tasten) und Tips (die Feinheiten). Die Kurzbefehle stammen aus derselben Tabelle, die auch die Menüs nutzen. So passen sie immer zu den Tasten, die die App annimmt.
Die Leiste in Organise hat eine eigene Taste ?, „What everything here does“ (⌘?). Sie öffnet Help bei About von Organise: jeder Job, die Seite und jede Taste der Leiste.
Kurzbefehle ändern
Die meisten Kurzbefehle sind fest. Diese kannst du ändern: Klick auf die Taste eines Kurzbefehls und drück die neuen Tasten, drück Esc, um den alten zu behalten, bewege den Zeiger darauf und klick auf ×, um ihn zu entfernen, oder klick mit der rechten Maustaste auf die Zeile, um zu den Standardtasten zurückzukehren.
| Kurzbefehl | Wo du ihn änderst |
|---|---|
| Befehlsleiste, in jeder App | Settings ▸ General ▸ Command bar ▸ Open from any app, und Also open with ⌥Space |
| Tastenkombinationen für Bildschirmfotos | Settings ▸ Screenshots, eine pro Aufnahmemodus; zieh einen Modus nach Not in use, um seine Tasten freizugeben |
| Diktiertaste | Settings ▸ Audio ▸ Dictation ▸ Dictation key: Fn, Right Option, Right Command oder Right Control |
Was ⌘N erstellt | Settings ▸ General ▸ New (⌘N): Start a recording oder New text note |
Was Esc beim Markieren tut | Settings ▸ Screenshots ▸ Markup ▸ When Esc closes markup: Save, Copy oder Nothing |
Belegt eine andere App eine Tastenkombination schon, meldet Settings, dass sie nicht festgelegt werden konnte. ⌥N lässt sich nicht ändern.